Forumprobleem
#1
Beste forumvrienden, en ook daarbuiten.

In samenspraak met Ger ga ik hier een pc-probleempje opzetten.

Binnen dit forum is het mij tweemaal overkomen dat ik een bepaald laatste bericht niet kan zien en natuurlijk ook niet lezen.

Een voorbeeld, ik ga naar de treath "Grieks kettinkje" en klik daar op het laatste bericht, nlk het mijne, dan opent zich de treath en gaat direct naar mijn bericht.

Ga ik nu naar "Stin Iya mas terug op de buis" en klik daar ook op het laatste bericht en, ook het mijne, dan opent de treath gewoon in het eerste bericht en zie ik mijn bericht en ook het voorlaatste van Ger niet.

Het probleem doet zich niet voor op een andere PC met XP erop, maar wel op mijn nieuwste PC met Vista en IE 8 erop.

Het probleem stelt zich niet als ik het forum open "In Privat".

Wie wil er een beetje mee "Brainstormen"? Rolleyes

Grts,
Choreftis.
Hallo Ger,

Ik krijg hier net een berichtje van het andere forum, en die stellen de vraag of het niet ergens in de "User CP" instellingen zit, omdat ik dit nog nooit op een ander forum heb gehad. ???? Huh

Choreftis.
Ik heb op mijn nieuwe PC ook nog een partitie voor vieobewerking en die werkt momenteel met de testversie van Windows 7 erop, en daar heb ik het probleem ook, dus ook met IE 8, als nu niemand anders het probleem heeft met IE 8 dan moet er bij mij een instelling verkeerd staan, maar welke???

Choreftis.

Nog een opmerking, als ik via help van het forum de cookies verwijder dan wordt ik automatisch afgemeld, en dan kan ik de treath normaal benaderen, vanaf ik mij terug aanmeld is het weer van dat en lukt het niet meer...

Ik wordt hier stilaan gek van. Angry
Choreftis
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote
#2
Kijk inderdaad eens in je User CP, die vindt je achter "welkom Choreftis" boven in de balk, in het Nederlands heet dat "GebruikersCS". De meeste zaken daar kunnen het best op "standaard" staan.

Ger

(25 October 2009, 16:49)Choreftis schreef:
Forummededeling: De links en/of foto's in dit bericht zijn alleen zichtbaar voor leden van dit forum.
Ben je (nog) geen lid registreer je dan eerst en word lid. Ben je al lid meld je dan aan.




Ik krijg hier net een berichtje van het andere forum, en die stellen de vraag of het niet ergens in de "User CP" instellingen zit, omdat ik dit nog nooit op een ander forum heb gehad. ???? Huh
Quote
#3
(25 October 2009, 19:57)Ger schreef:
Forummededeling: De links en/of foto's in dit bericht zijn alleen zichtbaar voor leden van dit forum.
Ben je (nog) geen lid registreer je dan eerst en word lid. Ben je al lid meld je dan aan.




Kijk inderdaad eens in je User CP, die vindt je achter "welkom Choreftis" boven in de balk, in het Nederlands heet dat "GebruikersCS". De meeste zaken daar kunnen het best op "standaard" staan.

Ger

Dat heb ik al zo dikwijls gedaan Ger, er is wel één instelling die ik niet op "Standaard gebruik" kan zetten en wel in "Discussieweergave" ik weet niet of dit bij iedereen zo is?

Nu valt mijn eurocent, als jij aan anderen vraagt om mijn berichten te lezen of te checken is er natuurlijk geen probleem, aangezien ze niet met mijn account aangemeld zijn, dat fenomeen heb ikzelf ook (zie hierboven), maar van het moment ik aangemeld ben begind de fun...

Choreftis.
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote
#4
Een keer mozilla erop gooien en dan kijken of het wel werkt ???
djdakman's signatuur
Quote
#5
(26 October 2009, 10:43)djdakman schreef:
Forummededeling: De links en/of foto's in dit bericht zijn alleen zichtbaar voor leden van dit forum.
Ben je (nog) geen lid registreer je dan eerst en word lid. Ben je al lid meld je dan aan.




Een keer mozilla erop gooien en dan kijken of het wel werkt ???

Ja DJDakman, daar gaan we weer, deze story heb ik al zo vaak gehoord.

En weet je wat??? Het lukt nog ook in FF heb ik geen probleem, alleen, en vraag me niet waarom, ik werk niet zo graag met FF.

Het eeuwige probleem, de website die ik gemaakt heb voor onze dansgroep hetzelfde, testen in IE en testen in FF om toch iets deftig te maken en toch geven ze alle twee een ander beeld weer, waarom, waarom...

Maar aangezien dat ik geen gemakkelijk ventje ben, al zeg ik het zelf Angel, stel ik toch de vraag.
Waarom alleen maar in een enkele treath......en niet met alles
Heeft dit dan nog iets met IE te maken? dan moest gans het forum er niet goed uitzien, ja toch.

Choreftis.
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote
#6
En in de compatibiliteits weergave , dat doe ik vaak met win7 die ook ie8 draait en ook niet lekker zoals ik het graag zou zien ..
djdakman's signatuur
Quote
#7
(26 October 2009, 17:43)djdakman schreef:
Forummededeling: De links en/of foto's in dit bericht zijn alleen zichtbaar voor leden van dit forum.
Ben je (nog) geen lid registreer je dan eerst en word lid. Ben je al lid meld je dan aan.




En in de compatibiliteits weergave , dat doe ik vaak met win7 die ook ie8 draait en ook niet lekker zoals ik het graag zou zien ..

Nee Djdakman, in de compatibiliteits weergave geen verandering, gewoon hetzelfde.

Het enige wanneer alles goed weergegeven wordt is in "In Privat" navigatie.
Maar zoals ik reeds zei, ik vind het zo bizar dat er maar een enkele treath is waar dit probleem zich stelt.

Choreftis.

Zelfs nu, dit is het laatste bericht van 7, en het mijne, en toch is er geen probleem?????
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote
#8
Very strange inderdaad , zou ook graag weten hoe zoiets nou kan ....
djdakman's signatuur
Quote
#9
Ik moet eerlijk bekennen dat ik geen flauw idee heb wat er aan de hand zou kunnen zijn. Ik heb het forum door en door getest, enkele tests en updates uitgevoerd en het probleem voorgelegd aan de ontwerpers van MYBB. Helaas zonder resultaat....... Huh

Ger
Quote
#10
Nog even een korte opmerking.

Als je nu naar een treath gaat en klikt erop met de rechtermuisknop dan kan je de broncode zien van de bewuste treath en aldus ook de verschillende berichten lezen, welnu als ik naar de treath van "Stin......." ga en ik klik daarop dan zie ik evenmin de teksten van de berichten die ik visueel ook mis.

Het zijn maar opmerkingen hoor want ik zou zeggen laat maar gaan en we zullen wel zien wanneer ik er nog zo één heb, want dit is al wel de tweede keer, dus....

Grts,
Choreftis.
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote
#11
Toch nog even dit, als ik de pagina open dan komt er links beneden een geel driehoekje met een uitroepteken, met de tekst "Gereed, maar met fouten op de pagina" als ik dan daarop klik krijg ik de tekst van de fout.
Ik geef die hierbij in een jpg.

   

Choreftis
Choreftis's signatuur Receiver is een VU Solo SE.
Schotel Triax 88 cm.
Op een Technomate DiSeqc HH motor TM-2200 super.
Quote


Ga naar forum:


Gebruikers die deze discussie lezen: 1 gast(en)

Jouw forum-permissies
Je mag geen discussies starten.
Je mag geen reacties plaatsen.
Je mag geen bijlagen posten.
HTML staat aan.
MyCode staat aan.
Smilies staan aan.
[img]-code staat aan.